Le vulnerabilità XSS colpiscono gli utenti di WordPress

Migliaia di plugin WordPress sono stati colpiti da una serie di vulnerabilità di cross-site scripting (XSS) che potrebbero dare agli hacker il controllo completo dei siti.

Uno dei plugin interessati è stato progettato per funzionare con il popolare sistema di e-commerce WordPress WooCommerce.

Read More